User Tag List

Resultados 1 al 3 de 3
  1. #1
    BT ' Starter
    Fecha de ingreso
    08 Feb, 19
    Mensajes
    2
    Me Gusta
    0
    0 me gusta en 0 posts
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado [ERROR] No puedo entrar a los servidores

    Hola, les comento, me paso algo bastante raro, siempre entré sin problemas a los servidores (al 1/público específicamente) y ahora no me deja. Me tira lo siguiente en consola:

    Connecting to 190.0.164.25:27015..
    Connection accepted by 190.0.164.25:27015
    Contrasenya Incorrecta!
    Kicked :"No tienes acceso a este servidor..."

    Aclaro que probé con muchísimos nicks/tags (para descartar lo de usar un tag de un admin), reinicié modem infinitas veces, borré todo rastro del CS de mi pc para luego reinstalarlo e incluso descargué otro CS pero el resultado es el mismo. ¿Alguna idea? Gracias desde ya!

  2. #2
    Admin General CS Avatar de OnLySeBa
    Fecha de ingreso
    24 Mar, 17
    Ubicación
    BsAs
    Mensajes
    447
    Me Gusta
    79
    40 me gusta en 37 posts
    Mentioned
    14 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: [ERROR] No puedo entrar a los servidores

    Ya tendrias que poder ingresar al servidor, si todavia no podes ingresar al server, te voy a pedir que ingreses al ts3, para poder darte una solucion mas efectiva y rapida, desde ya te pedimos disculpas por las molestias al no poder ingresar al server.

    Saludos.

  3. #3
    BT ' Starter
    Fecha de ingreso
    08 Feb, 19
    Mensajes
    2
    Me Gusta
    0
    0 me gusta en 0 posts
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: [ERROR] No puedo entrar a los servidores

    Hola Seba, gracias por responder.

    Lamentablemente sigo sin poder entrar. Averiguando por internet sobre este error en el 99% de los casos sale cuando usas el nick/tag de un admin, pero probé con miles de nicks y sigue saliendo igual así que por ahí no va la mano.

    Quizá siga "corrompido" mi CS, pero lo borré creo de todas las maneras distintas y lo reinstale también miles de veces. ¿Quizás tenga que ver con mi IP?... aunque no le vería sentido.

    Voy a seguir intentando y cualquier cosa entro al TS3 a hablar con ustedes. Saludos!

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •