User Tag List

Resultados 1 al 4 de 4
  1. #1
    BT ' Starter
    Fecha de ingreso
    26 Jun, 20
    Edad
    28 años
    Mensajes
    3
    Me Gusta
    0
    1 me gusta en 1 post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Exclamación Problema Injected con Cs 1.6 no steam

    Buenas gente como va? Con todo esto de la cuarentena levante mi propio server dedicado y hasta ahí todo bien. Le puse el injected y todo perfecto. He aquí la.cuestion me instale el injected para poder jugar inicia perfecto entro al server y me kickea como sino estuviera iniciado. Me pasa con todos los servers no solo con el mio. La verdad que intente de todo, alguien tiene alguna solución? Mil gracias

  2. #2
    BT ' Newbie Avatar de Flores
    Fecha de ingreso
    16 Feb, 19
    Ubicación
    Resistencia, Chaco
    Edad
    17 años
    Mensajes
    75
    Me Gusta
    11
    7 me gusta en 6 posts
    Mentioned
    21 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Problema Injected con Cs 1.6 no steam

    Buenos días Dudadi.
    ,
    A mi me paso lo mismo hace 1 semana y probé haciendo lo que dice este vídeo y me funciono, saludos.

    https://www.youtube.com/watch?v=AQOLw6M2GE8
    "El ayer es historia. El mañana, es un misterio. Pero el hoy, es un obsequio... Por eso se llama presente."






    Coordinador sv#4 [TTT]
    Discord:
    Ezequiel/Flores#1502




  3. #3
    BT ' Starter
    Fecha de ingreso
    26 Jun, 20
    Edad
    28 años
    Mensajes
    3
    Me Gusta
    0
    1 me gusta en 1 post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Problema Injected con Cs 1.6 no steam

    Sabes que no, encima cuando instalo el parche me deja de tomar los addons. La verdad que muy raro ni idea la verdad.

  4. #4
    BT ' Starter
    Fecha de ingreso
    26 Jun, 20
    Edad
    28 años
    Mensajes
    3
    Me Gusta
    0
    1 me gusta en 1 post
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Problema Injected con Cs 1.6 no steam

    ya lo pude solucionar tenia que poner la ip de mi server en uno txt server.cge

  5. El siguiente usuario dio un me gusta por este post:


Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •